Error

two or more packages specified (flasm lenny)