Error

two or more packages specified (python-snpp lenny)