Error

two or more packages specified (liblua5.1-cgi0 lenny)