Error

two or more packages specified (octave-pkg-dev lenny)