Error

two or more packages specified (ulogd-sqlite3 lenny)