Error

two or more packages specified (pidgin-plugin-pack lenny)