Error

two or more packages specified (openhpi-clients lenny)