Error

two or more packages specified (librrd-ruby lenny)