Error

two or more packages specified (libluabridge-ruby1.8 lenny)