Error

two or more packages specified (libclutter-doc lenny)