Error

two or more packages specified (libmtp-dev lenny)