Error

two or more packages specified (template-new lenny)