Error

two or more packages specified (autogen lenny)