Error

two or more packages specified (autoconf lenny)