Error

two or more packages specified (inform-docs lenny)