Error

two or more packages specified (ganglia-monitor lenny)