Error

two or more packages specified (syrep lenny)