Error

two or more packages specified (libclxclient-dev lenny)