Error

two or more packages specified (camera.app lenny)