Error

two or more packages specified (abiword-gnome lenny)