wszystkie opcje
jessie  ] [  stretch  ] [  sid  ]
[ Pakiet źródłowy: pulseaudio  ]

Pakiet: pulseaudio-esound-compat (5.0-13)

Odnośniki dla pulseaudio-esound-compat

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego pulseaudio:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Komponenty zapewniające kompatybilność PulseAudio z ESD

PulseAudio, znany wcześniej jako Polypaudio, jest serwerem dźwięku w systemach POSIX i Win32. Może służyć jako zamiennik serwera dźwięku ESD, odznaczający się znacznie mniejszym wnoszeniem opóźnień, lepszą jakością mieszania/resamplingu i ogólnie lepszym zaprojektowaniem.

Pakiet zawiera komponenty zapewniające kompatybilność z ESD, używane przez niektóre starsze wersje kompletnych środowisk graficznych, takich jak GNOME, oraz wiele użytecznych aplikacji. Pozwala na całkowite zastąpienie ESD serwerem dźwięku PulseAudio.

Znaczniki: Rozwój oprogramowania: Biblioteki, Zaimplementowane w: C, Rola: Wtyczka, Działa z: Audio

Inne pakiety związane z pulseaudio-esound-compat

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie pulseaudio-esound-compat

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 46,8 KiB143,0 KiB [lista plików]
armel 47,1 KiB186,0 KiB [lista plików]
armhf 45,4 KiB166,0 KiB [lista plików]
i386 46,3 KiB135,0 KiB [lista plików]