wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: libxml-libxslt-perl  ]

Pakiet: libxml-libxslt-perl (1.92-1 i inne)

Odnośniki dla libxml-libxslt-perl

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libxml-libxslt-perl:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Perl interface to the GNOME libxslt library

XML::LibXSLT is an XSLT Perl module, based on the GNOME libxslt library, which is a fast and XSLT 1.0 compliant XSLT engine.

XSLT is an XML-based language used for XML transformations. For more information see http://www.w3.org/TR/xslt.

Znaczniki: Rozwój oprogramowania: Rozwijanie w języku Perl, Biblioteki, Zaimplementowane w: Perl, Zestaw oprogramowania: suite::gnome, uitoolkit::gtk, Obsługa formatu: XML, XSL Transformations (XSLT)

Inne pakiety związane z libxml-libxslt-perl

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libxml-libxslt-perl

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.92-1+b1 46,6 KiB113,0 KiB [lista plików]
armel 1.92-1+b1 43,4 KiB171,0 KiB [lista plików]
armhf 1.92-1+b1 43,5 KiB163,0 KiB [lista plików]
i386 1.92-1+b1 49,0 KiB124,0 KiB [lista plików]