wszystkie opcje
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: luajit  ]

Pakiet: libluajit-5.1-2 (2.0.3+dfsg-3)

Odnośniki dla libluajit-5.1-2

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego luajit:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

Just in time compiler for Lua - library version

LuaJIT implements the full set of language features defined by Lua 5.1. The virtual machine (VM) is API- and ABI-compatible to the standard Lua interpreter and can be deployed as a drop-in replacement.

This package contains an embeddable version of LuaJIT that can be used as a replacement of the standard liblua-5.1 shared library.

Inne pakiety związane z libluajit-5.1-2

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libluajit-5.1-2

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 199,3 KiB479,0 KiB [lista plików]
armel 166,5 KiB411,0 KiB [lista plików]
armhf 168,0 KiB307,0 KiB [lista plików]
i386 199,9 KiB440,0 KiB [lista plików]