wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: aspell  ]

Pakiet: libaspell15 (0.60.7~20110707-1.3+deb8u1) [security]

Odnośniki dla libaspell15

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego aspell:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

Biblioteka uruchomieniowa dla programu do sprawdzania pisowni GNU Aspell

To są uruchomieniowe części zestawu narzędzi do sprawdzania pisowni Aspell i pspell, wymagane przez programy które używają zestawów narzędziowych przy uruchomieniu.

Dla samodzielnych programów do sprawdzania pisowni należy również zainstalować aspell.

Inne pakiety związane z libaspell15

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libaspell15

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 350,1 KiB2 286,0 KiB [lista plików]
armel 291,2 KiB2 068,0 KiB [lista plików]
armhf 303,9 KiB1 904,0 KiB [lista plików]
i386 354,3 KiB2 228,0 KiB [lista plików]