wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: ruby-grib  ]

Pakiet: ruby-grib (0.4.0-2 i inne)

Odnośniki dla ruby-grib

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-grib:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Ruby interface to the ECMWF GRIB API

RUBY-GRIB is a Ruby library to handle GRIB(GRidded Binary) file, a mathematically concise data format commonly used in meteorology to store historical and forecast weather data.

Inne pakiety związane z ruby-grib

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-grib

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 0.4.0-2+b2 18,4 KiB94,0 KiB [lista plików]
arm64 0.4.0-2+b2 17,5 KiB94,0 KiB [lista plików]
armel 0.4.0-2+b2 17,3 KiB90,0 KiB [lista plików]
armhf 0.4.0-2+b2 17,3 KiB86,0 KiB [lista plików]
i386 0.4.0-2+b2 19,4 KiB94,0 KiB [lista plików]
mips 0.4.0-2+b2 17,8 KiB95,0 KiB [lista plików]
mips64el 0.4.0-2+b2 18,0 KiB96,0 KiB [lista plików]
mipsel 0.4.0-2+b2 17,9 KiB95,0 KiB [lista plików]
ppc64el 0.4.0-2+b2 19,9 KiB138,0 KiB [lista plików]
s390x 0.4.0-2+b2 18,0 KiB94,0 KiB [lista plików]