wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: xine-lib-1.2  ]

Pakiet: libxine2-vdr (1.2.9-1 i inne)

Odnośniki dla libxine2-vdr

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego xine-lib-1.2:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

VDR-related plugins for libxine2

This package contains plugins for the xine video/media player engine, which require vdr to be of use.

If you want to use vdr together with any xine front end, you need this package.

Inne pakiety związane z libxine2-vdr

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libxine2-vdr

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.2.9-1+b2 18,0 KiB61,0 KiB [lista plików]
arm64 1.2.9-1+b2 15,6 KiB53,0 KiB [lista plików]
armel 1.2.9-1+b2 18,0 KiB53,0 KiB [lista plików]
armhf 1.2.9-1+b2 16,5 KiB45,0 KiB [lista plików]
i386 1.2.9-1+b2 19,9 KiB65,0 KiB [lista plików]
mips 1.2.9-1+b2 17,2 KiB57,0 KiB [lista plików]
mips64el 1.2.9-1+b2 16,5 KiB62,0 KiB [lista plików]
mipsel 1.2.9-1+b2 17,5 KiB57,0 KiB [lista plików]
ppc64el 1.2.9-1+b2 18,5 KiB77,0 KiB [lista plików]
s390x 1.2.9-1+b2 17,8 KiB61,0 KiB [lista plików]