wszystkie opcje
buster  ] [  buster-backports  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: pmdk  ]

Pakiet: libpmem-dev (1.5.1-1)

Odnośniki dla libpmem-dev

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego pmdk:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

development files for libpmem1

libpmem provides low level persistent memory support. In particular, support for the persistent memory instructions for flushing changes to pmem is provided.

This package contains libraries and header files used for linking programs against libpmem.

Znaczniki: Rozwój oprogramowania: Biblioteki, Rola: Biblioteka deweloperska

Inne pakiety związane z libpmem-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libpmem-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 72,4 KiB332,0 KiB [lista plików]