wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: libjs-require-css  ]

Pakiet: libjs-require-css (0.1.0-2)

Odnośniki dla libjs-require-css

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libjs-require-css:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

requiring and optimization with almond support

This Javascript library allows the construction of scripts that can require CSS, using the simple RequireJS syntax. Require-css is fully compatible with IE 6+, Chrome 3+, Firefox 3.5+, Opera 10+, iOS.

Inne pakiety związane z libjs-require-css

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libjs-require-css

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 13,6 KiB85,0 KiB [lista plików]