wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: node-eventemitter2  ]

Pakiet: libjs-eventemitter2 (0.4.13-2)

Odnośniki dla libjs-eventemitter2

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego node-eventemitter2:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Event emitter compatible with browsers

This module provides EventEmitter2, an implementation of the EventEmitter object found in Node.js, with additional support for namespaces, wildcards, and n-times listeners.

This package contains the library for browsers.

Inne pakiety związane z libjs-eventemitter2

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libjs-eventemitter2

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 11,0 KiB61,0 KiB [lista plików]