wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: es-module-loader-0.17.js  ]

Pakiet: libjs-es-module-loader-0.17 (0.17.11+dfsg-1)

Odnośniki dla libjs-es-module-loader-0.17

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego es-module-loader-0.17.js:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Polyfill and low-level API for the WhatWG loader spec

This library provides a polyfill and low-level API for the WhatWG loader spec to create custom module loaders. It supports the System.register module fomat to provide identical module loading semantics as ES modules in environments today.

This package contains the 0.17 branch of the library.

Pobieranie libjs-es-module-loader-0.17

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 24,0 KiB89,0 KiB [lista plików]