wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: qtcurve  ]

Pakiet: qtcurve (1.9-2 i inne)

Odnośniki dla qtcurve

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego qtcurve:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

unified widget styles for Qt and GTK+ applications (metapackage)

This package installs all packages related with QtCurve.

QtCurve is a set of widget styles for Qt and GTK+ libraries. It provides a consistent look between KDE, GNOME and other applications based on these libraries, which is easy on the eyes and visually pleasing.

Znaczniki: Rola: Dane aplikacji, Pakiet atrapa, X Window System: Motyw

Inne pakiety związane z qtcurve

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie qtcurve

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
arm64 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
armel 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
armhf 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
i386 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
mips 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
mips64el 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
mipsel 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
ppc64el 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]
s390x 1.9-2+b2 14,4 KiB24,0 KiB [lista plików]