wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: notify-osd  ]

Pakiet: notify-osd (0.9.35+15.04.20150126-1 i inne)

Odnośniki dla notify-osd

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego notify-osd:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Demon dyskretnie wyświetlający powiadomienia

Usługa (demon) Desktop Notifications zapewnia jednolity sposób wyświetlania dyskretnych powiadomień na pulpicie Linuksa. Powiadomienia są tak zaprojektowane, aby dostarczać informacje bez potrzeby rozpraszania użytkownika oknami, które musiałby zamykać. Dyskretne powiadomienia mogą automatycznie znikać po krótkim czasie.

Znaczniki: Zaimplementowane w: C, Interfejs użytkownika: Demon, interface::graphical, interface::x11, Rola: Program, Pakiet narzędziowy interfejsu: GTK

Inne pakiety związane z notify-osd

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie notify-osd

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 0.9.35+15.04.20150126-1+b1 132,7 KiB710,0 KiB [lista plików]