wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: ifenslave  ]

Pakiet: ifenslave-2.6 (2.9)

Odnośniki dla ifenslave-2.6

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ifenslave:

Opiekunowie:

Podobne pakiety:

transitional package, use "ifenslave"

This is a transitional package to aid migration to "ifenslave". It can be safely removed from the system once nothing depends on it.

Znaczniki: Administracja systemem: Jądro lub moduły, Rozwój oprogramowania: Rozwijanie w języku C, Biblioteki, Zaimplementowane w: implemented-in::c, interface::commandline, Sieć: Konfiguracja, Rola: role::devel-lib, role::program, Zakres: Narzędzie, Przeznaczenie: Konfiguracja

Inne pakiety związane z ifenslave-2.6

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ifenslave-2.6

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 6,2 KiB13,0 KiB [lista plików]