wszystkie opcje
buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: imagemagick  ]

Pakiet: libmagickwand-6.q16-6 (8:6.9.10.23+dfsg-2.1)

Odnośniki dla libmagickwand-6.q16-6

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego imagemagick:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

image manipulation library -- quantum depth Q16

The MagickWand API is the recommended interface between the C programming language and the ImageMagick image processing libraries. Unlike the MagickCore C API, MagickWand uses only a few opaque types. Accessors are available to set or get important wand properties.

This package contains the C libraries needed to run executables that make use of MagickWand.

This version of libmagickwand is compiled for a channel depth of 16 bits (Q16).

Inne pakiety związane z libmagickwand-6.q16-6

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libmagickwand-6.q16-6

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 423,9 KiB1 095,0 KiB [lista plików]