wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: pike8.0  ]

Pakiet: pike8.0 (8.0.702-1)

Odnośniki dla pike8.0

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego pike8.0:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

Recommended metapackage for Pike 8.0

This is a metapackage which depends upon several other Pike packages that together make up the recommended Pike installation. If you want to install every packaged component of the Pike distribution, please install the pike8.0-full package.

If you want to remove several components this package depends upon, you can purge this package without worrying about the functionality loss in Pike and then remove the packages you don't need on your system.

Pike is an interpreted programming language, for more information see the description of the pike8.0-core package.

Inne pakiety związane z pike8.0

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie pike8.0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 55,7 KiB81,0 KiB [lista plików]