wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: lua-compat53  ]

Pakiet: lua-compat53 (0.3-3)

Odnośniki dla lua-compat53

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego lua-compat53:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

Lua-5.3-style APIs for Lua 5.2 and 5.1

This is a small module that aims to make it easier to write code in a Lua-5.3-style that is compatible with Lua 5.1, Lua 5.2, and Lua 5.3. This does not make Lua 5.2 (or even Lua 5.1) entirely compatible with Lua 5.3, but it brings the API closer to that of Lua 5.3.

Inne pakiety związane z lua-compat53

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie lua-compat53

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 33,9 KiB153,0 KiB [lista plików]