wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: gst-plugins-bad1.0  ]

Pakiet: gstreamer1.0-plugins-bad (1.14.4-1 i inne)

Odnośniki dla gstreamer1.0-plugins-bad

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego gst-plugins-bad1.0:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Wtyczki GStreamera z zestawu "bad"

GStreamer jest szkieletem dla strumieniowania mediów bazującym na grafach filtrów operujących na danych multimedialnych. Programy używające tej biblioteki mogą robić wszystko od przetwarzania dźwięku w czasie rzeczywistym po odtwarzanie wideo, jak również inne rzeczy związane z multimediami. Architektura GStreamer bazuje na wtyczkach, dzięki czemu obsługa nowych typów danych lub opcje przetwarzania mogą zostać dodane w prosty sposób poprzez instalację nowych wtyczek.

Wtyczki GStreamera z zestawu bad odstają jakością od pozostałych. Często są blisko osiągnięcia dobrej jakości, ale czegoś im brakuje - może to być dobry przegląd kodu, dokumentacja, zestaw testów, aktywny opiekun lub faktyczne, szersze zastosowanie.

Inne pakiety związane z gstreamer1.0-plugins-bad

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie gstreamer1.0-plugins-bad

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 1.14.4-1+b1 3 060,1 KiB6 292,0 KiB [lista plików]