wszystkie opcje
buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: emacs  ]

Pakiet: emacs-lucid (1:26.1+1-3.2)

Odnośniki dla emacs-lucid

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego emacs:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

GNU Emacs editor (with Lucid GUI support)

GNU Emacs is the extensible self-documenting text editor. This package contains a version of Emacs with support for a graphical user interface based on the Lucid toolkit (instead of the GTK+ interface provided by the emacs-gtk package). Until some known GTK+ problems are fixed, this version may help avoid crashing Emacs during an emacsclient disconnect. See https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=567934 and https://bugzilla.gnome.org/show_bug.cgi?id=85715 for more information.

Inne pakiety związane z emacs-lucid

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie emacs-lucid

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 3 168,5 KiB23 031,0 KiB [lista plików]