wszystkie opcje
buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: ruby-valid-email  ]

Pakiet: ruby-valid-email (0.1.3-3)

Odnośniki dla ruby-valid-email

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-valid-email:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

ActiveModel Validation for email

This library validates email for application use (registering a new account for example).

Inne pakiety związane z ruby-valid-email

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-valid-email

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 10,5 KiB62,0 KiB [lista plików]