wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: pugl  ]

Pakiet: libpugl-dev (0~svn32+dfsg0-3)

Odnośniki dla libpugl-dev

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego pugl:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

portable API for OpenGL graphical interfaces (headers)

Pugl is a minimal portable API for OpenGL GUIs which supports embedding and is suitable for use in plugins, but can also be used for programs.

This package provides the development files.

Znaczniki: Rozwój oprogramowania: Biblioteki, Rola: Biblioteka deweloperska

Inne pakiety związane z libpugl-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libpugl-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 6,2 KiB31,0 KiB [lista plików]
arm64 6,2 KiB31,0 KiB [lista plików]
armel 6,2 KiB31,0 KiB [lista plików]
armhf 6,2 KiB31,0 KiB [lista plików]
i386 6,2 KiB31,0 KiB [lista plików]
mips64el 6,2 KiB31,0 KiB [lista plików]
mipsel 6,2 KiB31,0 KiB [lista plików]
ppc64el 6,2 KiB31,0 KiB [lista plików]
s390x 6,2 KiB31,0 KiB [lista plików]