wszystkie opcje
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: libpod-minimumversion-perl  ]

Pakiet: libpod-minimumversion-perl (50-2)

Odnośniki dla libpod-minimumversion-perl

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libpod-minimumversion-perl:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

module to determine minimum Perl version of POD directives

Pod::MinimumVersion parses the POD in a Perl script, module, or document, and reports what version of Perl is required to process the directives in it with pod2man etc.

Inne pakiety związane z libpod-minimumversion-perl

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libpod-minimumversion-perl

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 16,4 KiB51,0 KiB [lista plików]