wszystkie opcje
stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Pakiet źródłowy: gpgme1.0  ]

Pakiet: libgpgme-dev (1.14.0-1 i inne)

Odnośniki dla libgpgme-dev

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego gpgme1.0:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

GPGME - GnuPG Made Easy (development files)

GPGME is a wrapper library which provides a C API to access some of the GnuPG functions, such as encrypt, decrypt, sign, verify, ...

This package contains the headers and other files needed to compile against this library.

Znaczniki: Rozwój oprogramowania: Biblioteki, Rola: Biblioteka deweloperska

Inne pakiety związane z libgpgme-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libgpgme-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.14.0-1+b2 476,8 KiB1 235,0 KiB [lista plików]
arm64 1.14.0-1+b2 469,2 KiB1 236,0 KiB [lista plików]
armel 1.14.0-1+b2 457,8 KiB995,0 KiB [lista plików]
armhf 1.14.0-1+b2 460,2 KiB899,0 KiB [lista plików]
i386 1.14.0-1+b2 491,0 KiB1 124,0 KiB [lista plików]
mips64el 1.14.0-1+b2 487,2 KiB1 531,0 KiB [lista plików]
mipsel 1.14.0-1+b2 484,4 KiB1 172,0 KiB [lista plików]
ppc64el 1.14.0-1+b2 492,9 KiB1 438,0 KiB [lista plików]
s390x 1.14.0-1+b2 461,5 KiB1 245,0 KiB [lista plików]