wszystkie opcje
bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: ruby-growl  ]

Pakiet: ruby-growl (4.1+dfsg-2)

Odnośniki dla ruby-growl

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-growl:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Pure-Ruby Growl Notifier

A pure-ruby growl notifier for UDP and GNTP growl protocols. ruby-growl allows you to perform Growl notifications from machines without growl installed (for example, non-OSX machines).

What is growl? Growl is a really cool "global notification system originally for Mac OS X".

You can receive Growl notifications on various platforms and send them from any machine that runs Ruby.

ruby-growl also contains a command-line notification tool named 'growl'. It is almost completely option-compatible with growlnotify. (All except for -p is supported, use --priority instead.)

Inne pakiety związane z ruby-growl

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-growl

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 14,3 KiB60,0 KiB [lista plików]