wszystkie opcje
buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: node-rollup-plugin-buble  ]

Pakiet: node-rollup-plugin-buble (1.0.1+ds1+~0.19.8-1)

Odnośniki dla node-rollup-plugin-buble

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego node-rollup-plugin-buble:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Rollup plugin to convert ES2015 to more common javascript using buble

This plugin for rollup will convert javascript using the too-recent ES2015 standard to older and more common javascript variants, using the buble transpiler.

Inne pakiety związane z node-rollup-plugin-buble

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie node-rollup-plugin-buble

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 7,0 KiB32,0 KiB [lista plików]