Error

two or more packages specified (ruby-archive-tar-minitar updates)