Error

two or more packages specified (rt4-extension-authenexternalauth updates)