Error

two or more packages specified (mariadb-server updates)