Error

two or more packages specified (mariadb-oqgraph-engine-10.0 updates)