Error

two or more packages specified (libruby2.1 updates)