Error

two or more packages specified (xulrunner-dev updates)